Wat zijn de systeemvereisten om OpenOffice.org uit te kunnen voeren?

From Apache OpenOffice Wiki
< NL‎ | Documentation‎ | FAQ‎ | Algemeen
Revision as of 13:19, 18 August 2019 by DiGro (Talk | contribs)

(diff) ← Older revision | Latest revision (diff) | Newer revision → (diff)
Jump to: navigation, search


Wat zijn de systeemvereisten om OpenOffice.org uit te kunnen voeren?


Een lijst met systeemvereisten voor alle versies van Apache OpenOffice kan worden gevonden op de OpenOffice.org website. De systeemvereisten voor de huidige versie vind u hier.

Personal tools