Difference between revisions of "NL/Documentation/FAQ/Algemeen/Wat zijn de systeemvereisten om OpenOffice.org uit te voeren?"

From Apache OpenOffice Wiki
< NL‎ | Documentation‎ | FAQ‎ | Algemeen
Jump to: navigation, search
(New page: {{DISPLAYTITLE:Wat zijn de systeemvereisten om OpenOffice.org uit te kunnen voeren?}} <section begin=question/> '''Wat zijn de systeemvereisten om OpenOffice.org uit te kunnen voeren?''' ...)
 
m
 
(2 intermediate revisions by 2 users not shown)
(No difference)

Latest revision as of 13:19, 18 August 2019


Wat zijn de systeemvereisten om OpenOffice.org uit te kunnen voeren?


Een lijst met systeemvereisten voor alle versies van Apache OpenOffice kan worden gevonden op de OpenOffice.org website. De systeemvereisten voor de huidige versie vind u hier.

Personal tools