FR/FAQ/Calc/036
From Apache OpenOffice Wiki
The printable version is no longer supported and may have rendering errors. Please update your browser bookmarks and please use the default browser print function instead.
Comment puis-je dessiner un diagramme avec deux axes Y ?
Pour ce faire, suivez ces instructions :
- Sélectionnez les données (3 colonnes : 1 pour les X et 2 pour les Y).
- Insérez le diagramme par le menu Insertion > Diagramme.
- Choisissez un diagramme de type XY.
- Créez le diagramme.
- Ouvrez les propriétés de la courbe qui doit avoir l'axe secondaire par l'une de ces méthodes :
- trois clics consécutifs ;
- un clic, puis lorsque la courbe est sélectionnée (carrés bleus), cliquer sur le bouton droit de la souris et choisir Propriétés ;
- un clic, puis le menu Format > Propriétés de l'objet.
- Sous l'onglet Options, cochez Axe Y secondaire.